<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Jóvenes homosexuales ya pueden cumplir servicio militar en Cuba | paquitoeldeCuba</title>
<link rel="pingback" href="https://paquitoeldecuba.com/xmlrpc.php" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=paquitoeldecuba.com&amp;id=10732749&amp;t=1502366503&amp;back=https%3A%2F%2Fpaquitoeldecuba.com%2F2017%2F08%2F08%2Fjovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//paquitoeldecuba.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="paquitoeldeCuba &raquo; Feed" href="https://paquitoeldecuba.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="paquitoeldeCuba &raquo; RSS de los comentarios" href="https://paquitoeldecuba.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="paquitoeldeCuba &raquo; Jóvenes homosexuales ya pueden cumplir servicio militar en&nbsp;Cuba RSS de los comentarios" href="https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkt1OwzAMhV8IEyqxMS4Qz5KkXuYtiaPaVde3J90Ggw0ibqJzIn/+S8xUwHNWzGrSCCWOgbKYqXhOIIkizjfu0Ys8mN+xSAcUs0ct1h/g5O7CXeRwrcNDb3sxIbKzsZV6wGgVeygseuNaGOUtZdLZ6A5T7a2MzmRkEFsIMzytWrDnAet9KlaXiIQ9WYw1T9YWNlEfsDZZQy4aFI9NJJX1Z6FF7ur6mmOdX8S5MqAI1DPRmOA84x331+hGdI74n0mUy2Xx3xAymZUqJV+ilSvU0pG9VeL8w8A2Whrab798mirDaadXu0Dv6a17fl1vXrrNqtt/AJHCDkw=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/actionbar/actionbar.css,/wp-content/themes/h4/global.css?m=1490786585j' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://paquitoeldecuba.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El rumbo de la Revolución contra la homofobia también está trazado pero cumplirlo lleva&nbsp;pelea' href='https://paquitoeldecuba.com/2017/07/30/el-rumbo-de-la-revolucion-contra-la-homofobia-tambien-esta-trazado-pero-cumplirlo-lleva-pelea/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/" />
<link rel='shortlink' href='http://wp.me/pJ24R-NF' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpaquitoeldecuba.com%2F2017%2F08%2F08%2Fjovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpaquitoeldecuba.com%2F2017%2F08%2F08%2Fjovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Jóvenes homosexuales ya pueden cumplir servicio militar en Cuba" />
<meta property="og:url" content="https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/" />
<meta property="og:description" content="Diputados cubanos recibieron una explicación sobre una política de las Fuerzas Armadas Revolucionarias (FAR) vigente desde hace un año o dos, para aceptar y ubicar a jóvenes homosexuales en el serv…" />
<meta property="article:published_time" content="2017-08-08T05:08:30+00:00" />
<meta property="article:modified_time" content="2017-08-08T05:26:58+00:00" />
<meta property="og:site_name" content="paquitoeldeCuba" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Jóvenes homosexuales ya pueden cumplir servicio militar en&nbsp;Cuba" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://paquitoeldecuba.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://paquitoeldecuba.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://paquitoeldecuba.com/osd.xml" title="paquitoeldeCuba" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="paquitoeldeCuba" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Just another WordPress.com weblog" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://paquitoeldecuba.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Jóvenes homosexuales ya pueden cumplir servicio militar en&nbsp;Cuba | paquitoeldeCuba en WordPress.com" />
<meta name="description" content="Diputados cubanos recibieron una explicación sobre una política de las Fuerzas Armadas Revolucionarias (FAR) vigente desde hace un año o dos, para aceptar y ubicar a jóvenes homosexuales en el servicio militar, en respeto de su derecho a participar en la defensa del país. El tema surgió durante la sesión de trabajo de la Comisión&hellip;" />
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'paquitoeldecuba.com',
				pageURL: 'https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/'
			};
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' /><link rel="amphtml" href="https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-3079 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="wrapper">
<!-- SIDEBAR -->

<div id="sidebar">
<ul>
<li id="text-3" class="widget widget_text">			<div class="textwidget">Soy Paquito, el de CUBA; martiano y periodista; comunista y gay; ateo convencido y supersticioso ocasional; padre de un hijo varón a quien adoro y pareja desde hace diez años de un hombre seronegativo que me ama; paciente de SIDA desde el 2003 y sobreviviente por más de ocho años a un linfoma no Hodgkin; profesor universitario y alumno de la vida; seguidor de los temas económicos cubanos y apasionado devorador de literatura universal; opinático incontinente y beligerante mesurado;  amigo de mis amigos y compasivo con mis enemigos; equivocado muchas veces y arrepentido nunca; optimista empedernido y entusiasta eterno; vivito y coleando; en fin, otro tipo normal y corriente, que quiere compartir contigo su historia, opiniones y anhelos…</div>
		</li>
<li id="text-7" class="widget widget_text"><h2 class="widgettitle">Videos</h2>
			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='460' height='289' src='https://www.youtube.com/embed/8s9Gxurz-ho?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>

<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='460' height='289' src='https://www.youtube.com/embed/4_ltx47d6ts?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>

<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='420' height='315' src='https://www.youtube.com/embed/3ESQSAnYv6Q?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>

<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='420' height='315' src='https://www.youtube.com/embed/vwYANhJmGWY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>

<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='420' height='315' src='https://www.youtube.com/embed/vQn7QqcSviM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>

<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='560' height='315' src='https://www.youtube.com/embed/zOoSFLP659E?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>

<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='420' height='315' src='https://www.youtube.com/embed/7jIwtdMPhLk?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</li>
<li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Chismografía</h2>
				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="comeCandela" class="recentcommentsavatartop" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/584a4732abb769c8d810c9b806e96446?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstexttop" style="">comeCandela en <a href="https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/#comment-106637">Jóvenes homosexuales ya pueden&hellip;</a></td></tr><tr><td title="El inagotable" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/aa448f12fd99f994a6bd2e54772daf08?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">El inagotable en <a href="https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/#comment-106636">Jóvenes homosexuales ya pueden&hellip;</a></td></tr><tr><td title="El inagotable" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/aa448f12fd99f994a6bd2e54772daf08?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">El inagotable en <a href="https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/#comment-106633">Jóvenes homosexuales ya pueden&hellip;</a></td></tr><tr><td title="El inagotable" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/aa448f12fd99f994a6bd2e54772daf08?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">El inagotable en <a href="https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/#comment-106632">Jóvenes homosexuales ya pueden&hellip;</a></td></tr><tr><td title="El inagotable" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/aa448f12fd99f994a6bd2e54772daf08?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">El inagotable en <a href="https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/#comment-106631">Jóvenes homosexuales ya pueden&hellip;</a></td></tr><tr><td title="Cuban activist refuses to attend U.S. Embassy event" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://www.washingtonblade.com/2017/08/10/cuban-activist-refuses-attend-u-s-embassy-event-expelled-diplomats/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.washingtonblade.com/2017/08/10/cuban-activist-refuses-attend-u-s-embassy-event-expelled-diplomats/" rel="nofollow">Cuban activist refus&hellip;</a> en <a href="https://paquitoeldecuba.com/2017/06/28/mi-visita-a-la-embajada-de-los-estados-unidos-o-mi-stonewall-contra-el-bloqueo/#comment-106630">Mi visita a la Embajada de los&hellip;</a></td></tr><tr><td title="El inagotable" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/aa448f12fd99f994a6bd2e54772daf08?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">El inagotable en <a href="https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/#comment-106627">Jóvenes homosexuales ya pueden&hellip;</a></td></tr><tr><td title="CHIQUITICA periodismo de barrio" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/b0d6b942b9ad3713c252047f9ab8befe?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">CHIQUITICA periodism&hellip; en <a href="https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/#comment-106626">Jóvenes homosexuales ya pueden&hellip;</a></td></tr><tr><td title="paquitoeldecuba" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://paquitoeldecuba.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/461d3141cb640957a1ef689aa498ec71?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="https://paquitoeldecuba.wordpress.com" rel="nofollow">paquitoeldecuba</a> en <a href="https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/#comment-106624">Jóvenes homosexuales ya pueden&hellip;</a></td></tr><tr><td title="paquitoeldecuba" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://paquitoeldecuba.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/461d3141cb640957a1ef689aa498ec71?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="https://paquitoeldecuba.wordpress.com" rel="nofollow">paquitoeldecuba</a> en <a href="https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/#comment-106623">Jóvenes homosexuales ya pueden&hellip;</a></td></tr>				</table>
				</li>
<li id="top-posts-2" class="widget widget_top-posts"><h2 class="widgettitle">Posts  Más Calientes</h2>
<ul>				<li>
										<a href="https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/" class="bump-view" data-bump-view="tp">
						Jóvenes homosexuales ya pueden cumplir servicio militar en Cuba					</a>
									</li>
							<li>
										<a href="https://paquitoeldecuba.com/2011/09/28/once-consejos-gays-para-que-sigas-siendo-heterosexual/" class="bump-view" data-bump-view="tp">
						Once consejos gays para que sigas siendo heterosexual					</a>
									</li>
							<li>
										<a href="https://paquitoeldecuba.com/2013/08/14/mi-iniciacion-gay-o-primero-el-sexo-y-despues-el-amor/" class="bump-view" data-bump-view="tp">
						Mi iniciación gay o Primero el sexo y después el amor					</a>
									</li>
							<li>
										<a href="https://paquitoeldecuba.com/2015/08/17/heterosexuales-en-la-playa-gay-de-mi-cayito-o-donde-no-hay-preguntas-ni-malas-caras/" class="bump-view" data-bump-view="tp">
						Heterosexuales en la playa gay de Mi Cayito o Donde no hay preguntas ni malas caras					</a>
									</li>
							<li>
										<a href="https://paquitoeldecuba.com/about/" class="bump-view" data-bump-view="tp">
						&quot;Mí mismo&quot;					</a>
									</li>
			</ul></li>
<li id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widgettitle">Obsesiones</h2>
<div style="overflow: hidden;"><a href="https://paquitoeldecuba.com/category/jirones/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Jirones (99)">Jirones</a> <a href="https://paquitoeldecuba.com/category/sentires/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="Sentires (275)">Sentires</a> </div></li>
</ul>
</div>

<!-- END SIDEBAR -->
<div class="narrowcolumn">

<!-- TOP MENU -->

<div id="menu">
	<ul>
		<li ><a href="https://paquitoeldecuba.com/" title="Home">Home</a></li>
		<li class="page_item page-item-2"><a href="https://paquitoeldecuba.com/about/">&#8220;Mí mismo&#8221;</a></li>
<li class="page_item page-item-17"><a href="https://paquitoeldecuba.com/pobresia/">Pobresía</a></li>
<li class="page_item page-item-81"><a href="https://paquitoeldecuba.com/cronica-rosa/">Crónica &#8220;rosa&#8221;</a></li>
<li class="page_item page-item-2592"><a href="https://paquitoeldecuba.com/paquitenglish/">Paquitenglish</a></li>
	</ul>
</div>

<!-- END TOP MENU -->


<div id="header"><img src="https://paquitoeldecuba.files.wordpress.com/2010/01/cropped-canibal-120-x-140-cm-oleo-s-lino-2003-serie-el-domador-y-otros-cuentos.jpg" width="480" height="250" alt="" /></div>



	<div class="post-3079 post type-post status-publish format-standard hentry category-sentires tag-asamblea-nacional tag-cuba tag-defensa tag-derechos-humanos tag-discriminacion tag-diversidad tag-far tag-fuerzas-armadas tag-gay tag-homofobia tag-homosexual tag-lgbt tag-orientacion-sexual tag-parlamento tag-politica tag-prejuicios tag-revolucion tag-servicio-militar tag-socialismo" id="post-3079">
		<h2>Jóvenes homosexuales ya pueden cumplir servicio militar en&nbsp;Cuba</h2>

		<div class="entry">
			<p>Diputados cubanos recibieron una explicación sobre una política de las Fuerzas Armadas Revolucionarias (FAR) vigente desde hace un año o dos, para aceptar y ubicar a jóvenes homosexuales en el servicio militar, en respeto de su derecho a participar en la defensa del país.<span id="more-3079"></span></p>
<p>El tema surgió durante la sesión de trabajo de la Comisión de Defensa Nacional que el pasado 10 de julio evaluó los resultados de las inscripciones en el Registro militar y la incorporación de jóvenes al cumplimiento del servicio militar activo (SMA).</p>
<p>Como parte de los debates previos al último periodo ordinario de sesiones de la Asamblea Nacional del Poder Popular, en esta reunión participaron también representantes de instituciones militares e integrantes de otras comisiones permanentes como Salud y deporte; Educación, cultura, ciencia, tecnología y medio ambiente; y Atención a la juventud, la niñez y la igualdad de derechos de la mujer.</p>
<p>Aunque esta arista de la discusión sobre el cumplimiento del SMA no trascendió en ninguna de las versiones periodísticas que pude consultar sobre el encuentro, su abordaje en nuestro Parlamento tiene sin dudas gran relevancia noticiosa e interés político y público para la comunidad LGBTI cubana.</p>
<p>Por ese motivo procuré información con colegas periodistas allí presentes, pero no fue hasta hace solo unos pocos días que tuve acceso a las grabaciones de audio con la pregunta que hizo al respecto Joaquín Lázaro Cruz Martín, diputado por el municipio capitalino de Boyeros y miembro de la Comisión de Atención a la juventud, la niñez y la igualdad de derechos de la mujer; y la respuesta que le brindó el General de Brigada Juan Rafael Ruiz Pérez, también diputado y presidente de la Comisión de Defensa Nacional.</p>
<p>Queda para otro momento quizás el análisis sobre la importancia de este acontecimiento. Considero que ambas intervenciones merecerían sendos análisis. Les confieso como adelanto que ahora mismo me resulta difícil valorar qué es más trascendente, si el hecho de que un diputado preguntara sobre la participación de homosexuales en el ejército y la defendiera en público; o la respuesta del presidente de la Comisión de Defensa Nacional, al informar sobre una política todavía con evidentes rasgos discriminatorios —él propio Ruiz Pérez admite que no perfecta—, pero que en la práctica representa sin dudas un salto cualitativo favorable hacia el reconocimiento de los derechos de las personas LGBTI en Cuba.</p>
<p>No obstante, muchas inquietudes y dudas restan por despejar, no solo en relación con la inclusión de soldados homosexuales en las FAR, sino también con los derechos de las personas gais, lesbianas, bisexuales y trans que aspiren a ser oficiales o —incluso— ya lo sean.</p>
<p>Sin más, transcribo la pregunta y la respuesta íntegras, solo con pequeños ajustes que debí hacer para intentar ser fiel en el lenguaje escrito al tono e intención del hablante, separar las ideas en oraciones lo más breve posibles, así como obviar las referencias y menciones directas o coloquiales a algunas personas presentes cuyos nombres me resultaron ininteligibles en la grabación.</p>
<p><strong>Diputado Joaquín Lázaro Cruz Martín:</strong> <em>El otro tema que tengo, que me preocupa grandemente, es exactamente cuál sería la política a seguir, en esta material específicamente, con los jóvenes y las jóvenes homosexuales y bisexuales.</em></p>
<p><em>Cómo se trata, cómo es la política con estos jóvenes, que para nada son diferentes en nuestra sociedad; o sea, merecen un lugar de respeto también, esa es su preferencia sexual y para nada creo que esto influya… </em></p>
<p><em>En estos momentos son tiempos de sumar, no de restar, y necesitamos el apoyo de todo el mundo. Para nadie es un secreto que en este momento, como se observa que no están siendo tan discriminados como en tiempos anteriores —aunque todavía existe la discriminación, es un problema que nos atañe a todos—, muchos más, son cada vez más los que se identifican… </em></p>
<p><em>Muchas gracias.</em></p>
<p><strong>Diputado Juan Rafael Ruiz Pérez, presidente de la Comisión de Defensa Nacional</strong>: <em>De este último tema me voy a tomar la palabra para explicar y dejar eso claro. </em></p>
<p><em>Como ustedes oyeron, existe en las Fuerzas Armadas –eso ya lo conocemos de otras veces- una comisión del organismo que establece la política del cumplimiento del servicio militar. </em></p>
<p><em>O sea, el servicio militar está en una ley, la ley tiene su reglamento, pero esta comisión va estableciendo las políticas. Por ejemplo, ninguna ley dice lo del año diferido, del muchacho que cogió carrera en la universidad. Eso es una política. </em></p>
<p><em>El servicio es dos años, todos deben cumplirlo, etcétera, etcétera, etcétera… Ah, pero si usted aprueba los exámenes de ingreso y obtiene una carrera, entonces la política establece que nada más cumpla un año, para interferir lo menos posible en su incorporación. Eso es política.</em></p>
<p><em>Entonces, con relación a ese tema que plantea el compañero se estableció y aprobó desde hace ya un año, dos años quizás, una política, que en esencia es la siguiente:</em></p>
<p><em>Primero, ningún joven, por su preferencia social <strong>(sic)</strong> está excluido de poder cumplir con su preparación para la defensa de su patria.</em></p>
<p><em>Segundo, si ese joven es llamado, pero él considera que por esta razón no le va a ser posible cumplir su servicio en las condiciones de un lugar militar, se excluye.</em></p>
<p><em>Y tercer elemento, tratamos también de aplicar una tercera alternativa que existe, y que le puede permitir cumplir con lo primero, sin tener que caer en el servicio —vamos a decir— tradicional, de dos años en una unidad militar, en las maniobras, etcétera… También se puede conducir para que el cumplimiento de su servicio militar, y por tanto de la ley, lo haga mediante formas alternativas.</em></p>
<p><em>Por lo tanto, un joven con estas características se llama el servicio militar, da la preparación militar básica, si fuera posible, y se destina a cumplir el servicio militar alternativo. Digamos, puede ser como enfermero, como auxiliar en un hospital, incluso puede ser en un hospital militar, o se destina a trabajar en otro lugar. </em></p>
<p><em>Está cumpliendo su servicio, está cumpliendo con la Ley, está cumpliendo con la patria. Se puede haber preparado para la defensa, y sin embargo, está en condiciones que le pueden resultar más apropiadas para esa situación.</em></p>
<p><em>Ah, no, usted es capaz que aunque tenga su… sobreponerse a eso, y mantenerse… Porque también el medio puede influir mucho. Estamos hablando de una barraca con 80 de otra preferencia, hablando otras cosas, diciendo otras cosas… ¿Ah, usted no eso?… Correcto, usted no se llama y se le da esa posibilidad.</em></p>
<p><em>Qué sucede, que a veces pasa esto que decían sobre un caso que entró y que después de detectó. Bueno, esto hay veces que no se detecta, porque a veces incluso la persona todavía no lo quiere decir… </em></p>
<p><em>¿Se detecta después? Hacemos eso. ¿No puede?, licenciado. Ya, te licencias. ¿Hay posibilidades de que vayas a terminar de cumplirlo mediante formas alternativas en un lugar, de acuerdo a que haya un plan, etcétera? Eso es una variante. ¿Otra variante?, no ya, te vas para tu casa.</em></p>
<p><em>O sea, lo que tiene que quedar claro: por esa razón a nadie se exime —por la política— de su derecho de prepararse para defender su patria. </em></p>
<p><em>Pero, atendiendo a las condiciones existentes y demás… Como mismo tú dices, el servicio militar no es que sea una panacea, eso es cumplir, eso lleva su rigor, eso lleva su exigencia y demás. No (puede)…, bueno, no va, ya. No va. No es una enfermedad, simplemente no va, por las condiciones, es una posibilidad que se le da. O también, ir hacia ese otro cauce que puede ser el servicio mediante formas alternativas. </em></p>
<p><em>Esa es la política que está aprobada, por escrito, orientada a todo el país, lo que pasa es que suceden esas cosas, porque a veces no se detectó y puede ser escogido, bueno, después se hace lo que se hizo ¿me entiendes? </em></p>
<p><em>Pero la política está aprobada, y esto es lo que se está siguiendo. No quiere decir que sea perfecta, todo aquí es provisional. Pero sí está ya identificado el asunto y es lo que se está haciendo.</em></p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
										<script type='text/javascript' id="s26942">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-1460051566" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1460051566');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1460051566",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1460051566'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-2042137895" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-2042137895');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-2042137895",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-2042137895'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-10732749-3079-598c4b27bad9f' data-src='//widgets.wp.com/likes/#blog_id=10732749&amp;post_id=3079&amp;origin=paquitoeldecuba.wordpress.com&amp;obj_id=10732749-3079-598c4b27bad9f' data-name='like-post-frame-10732749-3079-598c4b27bad9f'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>
			
			<p class="postmetadata">
				agosto 8, 2017<br />
				Categorías: <a href="https://paquitoeldecuba.com/category/sentires/" rel="category tag">Sentires</a> . Etiquetas:<a href="https://paquitoeldecuba.com/tag/asamblea-nacional/" rel="tag">Asamblea Nacional</a>, <a href="https://paquitoeldecuba.com/tag/cuba/" rel="tag">Cuba</a>, <a href="https://paquitoeldecuba.com/tag/defensa/" rel="tag">defensa</a>, <a href="https://paquitoeldecuba.com/tag/derechos-humanos/" rel="tag">derechos humanos</a>, <a href="https://paquitoeldecuba.com/tag/discriminacion/" rel="tag">discriminación</a>, <a href="https://paquitoeldecuba.com/tag/diversidad/" rel="tag">diversidad</a>, <a href="https://paquitoeldecuba.com/tag/far/" rel="tag">FAR</a>, <a href="https://paquitoeldecuba.com/tag/fuerzas-armadas/" rel="tag">fuerzas armadas</a>, <a href="https://paquitoeldecuba.com/tag/gay/" rel="tag">gay</a>, <a href="https://paquitoeldecuba.com/tag/homofobia/" rel="tag">homofobia</a>, <a href="https://paquitoeldecuba.com/tag/homosexual/" rel="tag">homosexual</a>, <a href="https://paquitoeldecuba.com/tag/lgbt/" rel="tag">LGBT</a>, <a href="https://paquitoeldecuba.com/tag/orientacion-sexual/" rel="tag">orientación sexual</a>, <a href="https://paquitoeldecuba.com/tag/parlamento/" rel="tag">Parlamento</a>, <a href="https://paquitoeldecuba.com/tag/politica/" rel="tag">política</a>, <a href="https://paquitoeldecuba.com/tag/prejuicios/" rel="tag">prejuicios</a>, <a href="https://paquitoeldecuba.com/tag/revolucion/" rel="tag">Revolución</a>, <a href="https://paquitoeldecuba.com/tag/servicio-militar/" rel="tag">servicio militar</a>, <a href="https://paquitoeldecuba.com/tag/socialismo/" rel="tag">socialismo</a> . Autor: <a href="https://paquitoeldecuba.wordpress.com">paquitoeldecuba</a> 			</p>

			
<p>
<strong>
40 comentarios</strong>
</p>


<div class="commentlist">
<ol>
<li class="comment even thread-even depth-1 parent highlander-comment" id="comment-106575">
	<div id="div-comment-106575">
	<div class="comment-author vcard comment-meta commentmetadata">
	<img alt='' src='https://2.gravatar.com/avatar/b0d6b942b9ad3713c252047f9ab8befe?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	<cite>Comentario por <span class="fn">CHIQUITICA periodismo de barrio</span> on agosto 8, 2017 <a href="#comment-106575">9:37 am</a></cite>
	</div>
	<p>Figurense que si ya no se puede hacer un llamado al servicio militar por la baja natalidad , ahore le echan mano a los homos. Los homos dentro del closet siempre han servido en el servicio, pero los flamboyantes dudo que tenga ningun interes en servir aun mas con los prejuicios en Cuba.  Se cortaran las venas cuando los llamen, a no sea que quieran disfrutar de los favores de sus companeros. Menos mas que el Inagotable no es esa en edad de servicio que si no se pasaaba por la piedra a medio batallon.</p>
	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/?replytocom=106575#respond' onclick='return addComment.moveForm( "div-comment-106575", "106575", "respond", "3079" )' aria-label='Responder a CHIQUITICA periodismo de barrio'>Responder</a>	</div>
	</div>
<ul class="children">
<li class="comment odd alt depth-2 highlander-comment" id="comment-106578">
	<div id="div-comment-106578">
	<div class="comment-author vcard comment-meta commentmetadata">
	<img alt='' src='https://1.gravatar.com/avatar/aa448f12fd99f994a6bd2e54772daf08?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	<cite>Comentario por <span class="fn">El inagotable</span> on agosto 8, 2017 <a href="#comment-106578">11:53 am</a></cite>
	</div>
	<p>Copio:</p>
<p>Menos mas que el Inagotable no es esa en edad de servicio que si no se pasaaba por la piedra a medio batallon.</p>
<p>&#8212;&#8212;-<br />
Chiquitica. Me haces reir</p>
<p>¿ Por matar a una vieja, me llamas mataviejas? Solo admiti haberme, hace años, haberme tirado a uno, luego de que  este insistiera durante años y años, que ademas<br />
parecia una chica, en medio de la obscuridad y pasado de copas. Sigo. A mis casi 65 años, ¿Te parece mal que planee incursionar en Colombia con una chica trans que luce tan sexy como Sofia Vergara, pero mas joven?</p>
	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/?replytocom=106578#respond' onclick='return addComment.moveForm( "div-comment-106578", "106578", "respond", "3079" )' aria-label='Responder a El inagotable'>Responder</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-paquitoeldecuba bypostauthor even depth-2 highlander-comment" id="comment-106579">
	<div id="div-comment-106579">
	<div class="comment-author vcard comment-meta commentmetadata">
	<img alt='' src='https://1.gravatar.com/avatar/461d3141cb640957a1ef689aa498ec71?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	<cite>Comentario por <span class="fn"><a href='https://paquitoeldecuba.wordpress.com' rel='external nofollow' class='url'>paquitoeldecuba</a></span> on agosto 8, 2017 <a href="#comment-106579">2:20 pm</a></cite>
	</div>
	<p>Creo que tú podrías ser Generala de brigada con esa forma de pensar 😉</p>
	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/?replytocom=106579#respond' onclick='return addComment.moveForm( "div-comment-106579", "106579", "respond", "3079" )' aria-label='Responder a paquitoeldecuba'>Responder</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt depth-2 parent highlander-comment" id="comment-106581">
	<div id="div-comment-106581">
	<div class="comment-author vcard comment-meta commentmetadata">
	<img alt='' src='https://2.gravatar.com/avatar/584a4732abb769c8d810c9b806e96446?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	<cite>Comentario por <span class="fn">comeCandela</span> on agosto 8, 2017 <a href="#comment-106581">2:50 pm</a></cite>
	</div>
	<p>vaya otra mariconada de la &#8220;integracion&#8221;, siempre para joder al cubano de a pie, quien cono te dijo paco que los maricones quieren ir al servicio militar? la verdad socio que no te ganas el odio por gusto, los pobres mariconcitos que tan arrinconados los han tenido en la sociedad machista que es cuba, tenian al menos garantizado que no irian al SMO y ahora tu con tus &#8220;reclamaciones &#8221; los has mandado directico al SMO, la verdad paco que no se si te regalaron la carrera de periodismo porque te sales con cada burrada.</p>
	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/?replytocom=106581#respond' onclick='return addComment.moveForm( "div-comment-106581", "106581", "respond", "3079" )' aria-label='Responder a comeCandela'>Responder</a>	</div>
	</div>
<ul class="children">
<li class="comment even depth-3 highlander-comment" id="comment-106582">
	<div id="div-comment-106582">
	<div class="comment-author vcard comment-meta commentmetadata">
	<img alt='' src='https://1.gravatar.com/avatar/aa448f12fd99f994a6bd2e54772daf08?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	<cite>Comentario por <span class="fn">El inagotable</span> on agosto 8, 2017 <a href="#comment-106582">3:03 pm</a></cite>
	</div>
	<p>Paqui. Revisa el Codigo Penal Militar.</p>
<p>Las tentaciones son fuertes. Antes de recomendar a ninguno de ellos que ingrese a las gloriosas filas del S M O, deben saber lo que les espera si son sorprendidos haciendo posta tomando por c&#8230;.</p>
<p>Abandono de la vigilancia, cuanto de privacion de libertad. No es excusa, para uno de esos fiscales, que mantenia la posicion de mira quien viene.</p>
	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/?replytocom=106582#respond' onclick='return addComment.moveForm( "div-comment-106582", "106582", "respond", "3079" )' aria-label='Responder a El inagotable'>Responder</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt depth-3 parent highlander-comment" id="comment-106583">
	<div id="div-comment-106583">
	<div class="comment-author vcard comment-meta commentmetadata">
	<img alt='' src='https://1.gravatar.com/avatar/aa448f12fd99f994a6bd2e54772daf08?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	<cite>Comentario por <span class="fn">El inagotable</span> on agosto 8, 2017 <a href="#comment-106583">3:03 pm</a></cite>
	</div>
	<p>Paqui. Revisa el Codigo Penal Militar.</p>
<p>Las tentaciones son fuertes. Antes de recomendar a ninguno de ellos que ingrese a las gloriosas filas del S M O, deben saber lo que les espera si son sorprendidos haciendo posta tomando por c&#8230;.</p>
<p>Abandono de la vigilancia, cuanto de privacion de libertad. No es excusa, para uno de esos fiscales, que mantenia la posicion de mira quien viene.</p>
	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/?replytocom=106583#respond' onclick='return addComment.moveForm( "div-comment-106583", "106583", "respond", "3079" )' aria-label='Responder a El inagotable'>Responder</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-paquitoeldecuba bypostauthor even depth-4 highlander-comment" id="comment-106586">
	<div id="div-comment-106586">
	<div class="comment-author vcard comment-meta commentmetadata">
	<img alt='' src='https://1.gravatar.com/avatar/461d3141cb640957a1ef689aa498ec71?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	<cite>Comentario por <span class="fn"><a href='https://paquitoeldecuba.wordpress.com' rel='external nofollow' class='url'>paquitoeldecuba</a></span> on agosto 8, 2017 <a href="#comment-106586">3:10 pm</a></cite>
	</div>
	<p>La indisciplina no tiene que ver con la orientación sexual.</p>
	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/?replytocom=106586#respond' onclick='return addComment.moveForm( "div-comment-106586", "106586", "respond", "3079" )' aria-label='Responder a paquitoeldecuba'>Responder</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment byuser comment-author-paquitoeldecuba bypostauthor odd alt depth-3 parent highlander-comment" id="comment-106584">
	<div id="div-comment-106584">
	<div class="comment-author vcard comment-meta commentmetadata">
	<img alt='' src='https://1.gravatar.com/avatar/461d3141cb640957a1ef689aa498ec71?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	<cite>Comentario por <span class="fn"><a href='https://paquitoeldecuba.wordpress.com' rel='external nofollow' class='url'>paquitoeldecuba</a></span> on agosto 8, 2017 <a href="#comment-106584">3:09 pm</a></cite>
	</div>
	<p>¿Y quién te dijo a ti que no querrían? Lo importante es tener el derecho a hacerlo.</p>
	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/?replytocom=106584#respond' onclick='return addComment.moveForm( "div-comment-106584", "106584", "respond", "3079" )' aria-label='Responder a paquitoeldecuba'>Responder</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-llabrada even depth-4 parent highlander-comment" id="comment-106588">
	<div id="div-comment-106588">
	<div class="comment-author vcard comment-meta commentmetadata">
	<img alt='' src='https://1.gravatar.com/avatar/42d14f99b6a6ecbc4ca5b93d8b3713b3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	<cite>Comentario por <span class="fn">llabrada</span> on agosto 8, 2017 <a href="#comment-106588">4:46 pm</a></cite>
	</div>
	<p>eso aplica para lo de casarse tambien o no?</p>
<p>Saludos, Luis</p>
	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/?replytocom=106588#respond' onclick='return addComment.moveForm( "div-comment-106588", "106588", "respond", "3079" )' aria-label='Responder a llabrada'>Responder</a>	</div>
	</div>
<ul class="children">
<li class="comment odd alt depth-5 parent highlander-comment" id="comment-106592">
	<div id="div-comment-106592">
	<div class="comment-author vcard comment-meta commentmetadata">
	<img alt='' src='https://2.gravatar.com/avatar/584a4732abb769c8d810c9b806e96446?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	<cite>Comentario por <span class="fn">comeCandela</span> on agosto 8, 2017 <a href="#comment-106592">6:18 pm</a></cite>
	</div>
	<p>ahi esta la pregunta clave, lo que en realidad les deben dar ni se lo mencionan y lo alargaran como el chicle para jamas y nunca mencionarlo. casamiento, ni casamiento, coje tu AK47 y a tirar mariconcito.</p>
	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-paquitoeldecuba bypostauthor even depth-5 highlander-comment" id="comment-106600">
	<div id="div-comment-106600">
	<div class="comment-author vcard comment-meta commentmetadata">
	<img alt='' src='https://1.gravatar.com/avatar/461d3141cb640957a1ef689aa498ec71?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	<cite>Comentario por <span class="fn"><a href='https://paquitoeldecuba.wordpress.com' rel='external nofollow' class='url'>paquitoeldecuba</a></span> on agosto 9, 2017 <a href="#comment-106600">2:20 am</a></cite>
	</div>
	<p>Todo es importante, no hay derecho menor que otro.</p>
	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-paquitoeldecuba bypostauthor odd alt depth-5 highlander-comment" id="comment-106603">
	<div id="div-comment-106603">
	<div class="comment-author vcard comment-meta commentmetadata">
	<img alt='' src='https://1.gravatar.com/avatar/461d3141cb640957a1ef689aa498ec71?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	<cite>Comentario por <span class="fn"><a href='https://paquitoeldecuba.wordpress.com' rel='external nofollow' class='url'>paquitoeldecuba</a></span> on agosto 9, 2017 <a href="#comment-106603">2:24 am</a></cite>
	</div>
	<p>¿Te imaginas la boda de dos militares hombres que le llevan ofrenta floral a no sé cuál monumento? ¡Qué belleza!</p>
	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even depth-5 highlander-comment" id="comment-106604">
	<div id="div-comment-106604">
	<div class="comment-author vcard comment-meta commentmetadata">
	<img alt='' src='https://2.gravatar.com/avatar/e718bda92069b5ce25cc6ecd876b5eab?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	<cite>Comentario por <span class="fn">el Machango</span> on agosto 9, 2017 <a href="#comment-106604">2:31 am</a></cite>
	</div>
	<p>Propongo que lleven las flores al del seboruco en Santa Ifigenia</p>
	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment odd alt depth-4 parent highlander-comment" id="comment-106591">
	<div id="div-comment-106591">
	<div class="comment-author vcard comment-meta commentmetadata">
	<img alt='' src='https://2.gravatar.com/avatar/584a4732abb769c8d810c9b806e96446?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	<cite>Comentario por <span class="fn">comeCandela</span> on agosto 8, 2017 <a href="#comment-106591">6:16 pm</a></cite>
	</div>
	<p>paqui, antes si querian o no lo decidian delante del oficial de reclutamiento haciendose los hombrecitos y pa adentro&#8230;&#8230;.. ahora con tu jodedera de integracion (porque reconocimiento que valga la pena el poder supremo no les da nada a ustedes fuera de congas playeras como bien dice mercedes) resulta que casi has convertido en obligatorio que los mariconcitos vayan al servicio militar, no jorobes mas, les has resing&#8230;..o la vida y te lo van a decir en todos los clubs y puntos de reunion mariconeril donde tu vas, a veces esos ataques de culo que te dan de &#8220;todos tenemos que ser iguales&#8221; rejoden mucho mas de lo que resuelven.</p>
	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/?replytocom=106591#respond' onclick='return addComment.moveForm( "div-comment-106591", "106591", "respond", "3079" )' aria-label='Responder a comeCandela'>Responder</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-paquitoeldecuba bypostauthor even depth-5 highlander-comment" id="comment-106601">
	<div id="div-comment-106601">
	<div class="comment-author vcard comment-meta commentmetadata">
	<img alt='' src='https://1.gravatar.com/avatar/461d3141cb640957a1ef689aa498ec71?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	<cite>Comentario por <span class="fn"><a href='https://paquitoeldecuba.wordpress.com' rel='external nofollow' class='url'>paquitoeldecuba</a></span> on agosto 9, 2017 <a href="#comment-106601">2:22 am</a></cite>
	</div>
	<p>Es tu modo de verlo, otras personas no lo aprecian igual.</p>
	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment odd alt depth-4 parent highlander-comment" id="comment-106615">
	<div id="div-comment-106615">
	<div class="comment-author vcard comment-meta commentmetadata">
	<img alt='' src='https://2.gravatar.com/avatar/584a4732abb769c8d810c9b806e96446?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	<cite>Comentario por <span class="fn">comeCandela</span> on agosto 9, 2017 <a href="#comment-106615">2:33 pm</a></cite>
	</div>
	<p>a mi nadie me dijo que no querrian paco, lo intuyo por la cantidad de heteros que no quieren ir por la rudeza del dia a dia, entonces asuponiendo que los maricas son mas delicados me temo que llevo razon y el 99 por ciento no tiene interes ninguno en ir al SMO. pero de todas formas creo que puedes llevar razon en la pregunta y por lo tanto te la hago a ti a ver que respuesta me puedes dar:<br />
Y quien te dijo a ti que querrian ir?</p>
	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/?replytocom=106615#respond' onclick='return addComment.moveForm( "div-comment-106615", "106615", "respond", "3079" )' aria-label='Responder a comeCandela'>Responder</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-paquitoeldecuba bypostauthor even depth-5 highlander-comment" id="comment-106623">
	<div id="div-comment-106623">
	<div class="comment-author vcard comment-meta commentmetadata">
	<img alt='' src='https://1.gravatar.com/avatar/461d3141cb640957a1ef689aa498ec71?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	<cite>Comentario por <span class="fn"><a href='https://paquitoeldecuba.wordpress.com' rel='external nofollow' class='url'>paquitoeldecuba</a></span> on agosto 9, 2017 <a href="#comment-106623">8:47 pm</a></cite>
	</div>
	<p>Pues también intuyo que nadie quiere que le discriminen ni le nieguen oportunidades por su orientación sexual. Al fin y al cabo, también puede haber gais y lesbianas que les guste. Por cierto, conozco homosexuales que te darían una sorpresa con eso de la delicadeza&#8230;</p>
	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt depth-5 highlander-comment" id="comment-106637">
	<div id="div-comment-106637">
	<div class="comment-author vcard comment-meta commentmetadata">
	<img alt='' src='https://2.gravatar.com/avatar/584a4732abb769c8d810c9b806e96446?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	<cite>Comentario por <span class="fn">comeCandela</span> on agosto 10, 2017 <a href="#comment-106637">11:14 am</a></cite>
	</div>
	<p>bueno en eso de discriminar, imaginate que somos los campeones, porque yo pienso muy distinto al gobierno cubano y la unica solucion que le dan a gente como yo es aquella consabida: &#8220;si no te gusta esto, vete&#8221; que repetian sin cesar, ya empezando por ahi estamos muy jodidos.</p>
	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even thread-odd thread-alt depth-1 parent highlander-comment" id="comment-106585">
	<div id="div-comment-106585">
	<div class="comment-author vcard comment-meta commentmetadata">
	<img alt='' src='https://1.gravatar.com/avatar/aa448f12fd99f994a6bd2e54772daf08?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	<cite>Comentario por <span class="fn">El inagotable</span> on agosto 8, 2017 <a href="#comment-106585">3:09 pm</a></cite>
	</div>
	<p>dice:<br />
Tu comentario está pendiente de moderación<br />
8 Agosto 2017 a las 9:08<br />
Ayer falle<br />
…Ahora tengo dudas sobre mi actual estado de potencia sexual. Irina, como eres experta, deberias darte un saltito a Miami para aclarar esa preocupacion que me asalta</p>
	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/?replytocom=106585#respond' onclick='return addComment.moveForm( "div-comment-106585", "106585", "respond", "3079" )' aria-label='Responder a El inagotable'>Responder</a>	</div>
	</div>
<ul class="children">
<li class="comment odd alt depth-2 highlander-comment" id="comment-106593">
	<div id="div-comment-106593">
	<div class="comment-author vcard comment-meta commentmetadata">
	<img alt='' src='https://2.gravatar.com/avatar/584a4732abb769c8d810c9b806e96446?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	<cite>Comentario por <span class="fn">comeCandela</span> on agosto 8, 2017 <a href="#comment-106593">6:19 pm</a></cite>
	</div>
	<p>si la cosa es que irina responde preguntas yo tambien tengo dudas y quiero que ella me &#8220;revise&#8221;, de arriba a abajo, de alante hasta atras.</p>
	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/?replytocom=106593#respond' onclick='return addComment.moveForm( "div-comment-106593", "106593", "respond", "3079" )' aria-label='Responder a comeCandela'>Responder</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 parent highlander-comment" id="comment-106590">
	<div id="div-comment-106590">
	<div class="comment-author vcard comment-meta commentmetadata">
	<img alt='' src='https://1.gravatar.com/avatar/aa448f12fd99f994a6bd2e54772daf08?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	<cite>Comentario por <span class="fn">El inagotable</span> on agosto 8, 2017 <a href="#comment-106590">5:11 pm</a></cite>
	</div>
	<p>Paqui, en esos albergues, las duchas son practicamente colectivas. Tu lo que quieres es formar en los campamentos de reclutas, en lugar de unidsdes militares, un dale al que no te dio</p>
	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/?replytocom=106590#respond' onclick='return addComment.moveForm( "div-comment-106590", "106590", "respond", "3079" )' aria-label='Responder a El inagotable'>Responder</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-paquitoeldecuba bypostauthor odd alt depth-2 highlander-comment" id="comment-106602">
	<div id="div-comment-106602">
	<div class="comment-author vcard comment-meta commentmetadata">
	<img alt='' src='https://1.gravatar.com/avatar/461d3141cb640957a1ef689aa498ec71?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	<cite>Comentario por <span class="fn"><a href='https://paquitoeldecuba.wordpress.com' rel='external nofollow' class='url'>paquitoeldecuba</a></span> on agosto 9, 2017 <a href="#comment-106602">2:22 am</a></cite>
	</div>
	<p>No mezcles tus fantasías en esto 😉</p>
	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/?replytocom=106602#respond' onclick='return addComment.moveForm( "div-comment-106602", "106602", "respond", "3079" )' aria-label='Responder a paquitoeldecuba'>Responder</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even thread-odd thread-alt depth-1 parent highlander-comment" id="comment-106596">
	<div id="div-comment-106596">
	<div class="comment-author vcard comment-meta commentmetadata">
	<img alt='' src='https://0.gravatar.com/avatar/676bbda58e6a4964f101ae894cedfcf4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	<cite>Comentario por <span class="fn">Fefé Cefalú</span> on agosto 8, 2017 <a href="#comment-106596">10:39 pm</a></cite>
	</div>
	<p>Qué viva la igualdad… casarse no podrán pero ya los gays pueden pasar 3 años trabajando de gratis en lo que les manden o siendo carne de cañón para lo que se les ocurra a Raúl y su pandilla igualito que todos los demás jóvenes cubanos sin nada que les justifique poderse liberar de ese “embarque” patriótero. Paquito se debe sentir orgulloso de haber contribuído a conseguir que todos los homos puedan participar en este “logro” contra la discriminación. Para algo tenían que servir las maricomparsas de Mariela… Misión cumplida…</p>
	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/?replytocom=106596#respond' onclick='return addComment.moveForm( "div-comment-106596", "106596", "respond", "3079" )' aria-label='Responder a Fefé Cefalú'>Responder</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-paquitoeldecuba bypostauthor odd alt depth-2 parent highlander-comment" id="comment-106599">
	<div id="div-comment-106599">
	<div class="comment-author vcard comment-meta commentmetadata">
	<img alt='' src='https://1.gravatar.com/avatar/461d3141cb640957a1ef689aa498ec71?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	<cite>Comentario por <span class="fn"><a href='https://paquitoeldecuba.wordpress.com' rel='external nofollow' class='url'>paquitoeldecuba</a></span> on agosto 9, 2017 <a href="#comment-106599">2:19 am</a></cite>
	</div>
	<p>Dos años. Y no tuve nada que ver 🙂</p>
	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/?replytocom=106599#respond' onclick='return addComment.moveForm( "div-comment-106599", "106599", "respond", "3079" )' aria-label='Responder a paquitoeldecuba'>Responder</a>	</div>
	</div>
<ul class="children">
<li class="comment even depth-3 parent highlander-comment" id="comment-106620">
	<div id="div-comment-106620">
	<div class="comment-author vcard comment-meta commentmetadata">
	<img alt='' src='https://0.gravatar.com/avatar/676bbda58e6a4964f101ae894cedfcf4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	<cite>Comentario por <span class="fn">Fefé Cefalú</span> on agosto 9, 2017 <a href="#comment-106620">8:24 pm</a></cite>
	</div>
	<p>Bien que te las vas a arreglar para que cuando tu hijo llegue a la edad militar no tenga que ir.</p>
	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/?replytocom=106620#respond' onclick='return addComment.moveForm( "div-comment-106620", "106620", "respond", "3079" )' aria-label='Responder a Fefé Cefalú'>Responder</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-paquitoeldecuba bypostauthor odd alt depth-4 highlander-comment" id="comment-106622">
	<div id="div-comment-106622">
	<div class="comment-author vcard comment-meta commentmetadata">
	<img alt='' src='https://1.gravatar.com/avatar/461d3141cb640957a1ef689aa498ec71?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	<cite>Comentario por <span class="fn"><a href='https://paquitoeldecuba.wordpress.com' rel='external nofollow' class='url'>paquitoeldecuba</a></span> on agosto 9, 2017 <a href="#comment-106622">8:42 pm</a></cite>
	</div>
	<p>Ya está inscrito en el Registro militar, tiene 17. No creo que tenga problemas con eso.</p>
	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/?replytocom=106622#respond' onclick='return addComment.moveForm( "div-comment-106622", "106622", "respond", "3079" )' aria-label='Responder a paquitoeldecuba'>Responder</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 parent highlander-comment" id="comment-106597">
	<div id="div-comment-106597">
	<div class="comment-author vcard comment-meta commentmetadata">
	<img alt='' src='https://2.gravatar.com/avatar/e718bda92069b5ce25cc6ecd876b5eab?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	<cite>Comentario por <span class="fn">el Machango</span> on agosto 8, 2017 <a href="#comment-106597">11:26 pm</a></cite>
	</div>
	<p>El indice de mariconeria es mas alto en el ejercito que en ningun otro lado. Oi decir que años atras al que veian medio extraño lo mandaban a sentarse encuero encima de una montaña de harina para ver el tamaño de la circunferencia que dejaba marcada. Si a Paco lo mandan a sentarse deja un boquete de 4 pulgadas.</p>
	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/?replytocom=106597#respond' onclick='return addComment.moveForm( "div-comment-106597", "106597", "respond", "3079" )' aria-label='Responder a el Machango'>Responder</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-paquitoeldecuba bypostauthor odd alt depth-2 highlander-comment" id="comment-106598">
	<div id="div-comment-106598">
	<div class="comment-author vcard comment-meta commentmetadata">
	<img alt='' src='https://1.gravatar.com/avatar/461d3141cb640957a1ef689aa498ec71?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	<cite>Comentario por <span class="fn"><a href='https://paquitoeldecuba.wordpress.com' rel='external nofollow' class='url'>paquitoeldecuba</a></span> on agosto 9, 2017 <a href="#comment-106598">2:18 am</a></cite>
	</div>
	<p>¿Oiste decir o te sentaste? 😉</p>
	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/?replytocom=106598#respond' onclick='return addComment.moveForm( "div-comment-106598", "106598", "respond", "3079" )' aria-label='Responder a paquitoeldecuba'>Responder</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="comment-106607">
	<div id="div-comment-106607">
	<div class="comment-author vcard comment-meta commentmetadata">
	<img alt='' src='https://1.gravatar.com/avatar/aa448f12fd99f994a6bd2e54772daf08?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	<cite>Comentario por <span class="fn">El inagotable</span> on agosto 9, 2017 <a href="#comment-106607">5:46 am</a></cite>
	</div>
	<p>No mezcles tus fantasías en esto<br />
&#8212;&#8212;-<br />
Fantasias no, Paqui. Los internamientos militares y las escuelas en el campo, son pesadillas</p>
	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/?replytocom=106607#respond' onclick='return addComment.moveForm( "div-comment-106607", "106607", "respond", "3079" )' aria-label='Responder a El inagotable'>Responder</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-even depth-1 parent highlander-comment" id="comment-106611">
	<div id="div-comment-106611">
	<div class="comment-author vcard comment-meta commentmetadata">
	<img alt='' src='https://2.gravatar.com/avatar/2aaea60fad3dd3895762249ea3f223ef?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	<cite>Comentario por <span class="fn">Magdiel</span> on agosto 9, 2017 <a href="#comment-106611">12:40 pm</a></cite>
	</div>
	<p>Si, bastante discriminatorio aun&#8230; Que es eso de formas alternativas? Si hasta las mujeres hacen cualquier funcion&#8230; que le pasa al invecil ese? Y las FAR estan llenas de homosexuales&#8230;</p>
	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/?replytocom=106611#respond' onclick='return addComment.moveForm( "div-comment-106611", "106611", "respond", "3079" )' aria-label='Responder a Magdiel'>Responder</a>	</div>
	</div>
<ul class="children">
<li class="comment even depth-2 highlander-comment" id="comment-106616">
	<div id="div-comment-106616">
	<div class="comment-author vcard comment-meta commentmetadata">
	<img alt='' src='https://2.gravatar.com/avatar/584a4732abb769c8d810c9b806e96446?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	<cite>Comentario por <span class="fn">comeCandela</span> on agosto 9, 2017 <a href="#comment-106616">2:35 pm</a></cite>
	</div>
	<p>imbecil, imbecil, que al menos los insultos no lleven falta de ortografia.</p>
	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/?replytocom=106616#respond' onclick='return addComment.moveForm( "div-comment-106616", "106616", "respond", "3079" )' aria-label='Responder a comeCandela'>Responder</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-paquitoeldecuba bypostauthor odd alt depth-2 highlander-comment" id="comment-106624">
	<div id="div-comment-106624">
	<div class="comment-author vcard comment-meta commentmetadata">
	<img alt='' src='https://1.gravatar.com/avatar/461d3141cb640957a1ef689aa498ec71?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	<cite>Comentario por <span class="fn"><a href='https://paquitoeldecuba.wordpress.com' rel='external nofollow' class='url'>paquitoeldecuba</a></span> on agosto 9, 2017 <a href="#comment-106624">8:49 pm</a></cite>
	</div>
	<p>Magdiel: Las formas alternativas existen para muchos otros casos, no es que solo las empleen para jóvenes lgbti. Pero coincido contigo en que no hay ningún impedimento para que personas lgbti cumplan cualquier función militar.</p>
	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/?replytocom=106624#respond' onclick='return addComment.moveForm( "div-comment-106624", "106624", "respond", "3079" )' aria-label='Responder a paquitoeldecuba'>Responder</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even thread-odd thread-alt depth-1 parent highlander-comment" id="comment-106617">
	<div id="div-comment-106617">
	<div class="comment-author vcard comment-meta commentmetadata">
	<img alt='' src='https://1.gravatar.com/avatar/aa448f12fd99f994a6bd2e54772daf08?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	<cite>Comentario por <span class="fn">El inagotable</span> on agosto 9, 2017 <a href="#comment-106617">2:51 pm</a></cite>
	</div>
	<p>Paqui. Me uno al comentarista que pone en tela de juicio tus aptitudes periodisticas. Ya yo sabia que escribes bien, pero esto es el colmo, celebrar el S M Obligatorio para los gayd</p>
<p>¿Te imaginas la descojonada que le dan añ que se le pare en las duchas?</p>
	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/?replytocom=106617#respond' onclick='return addComment.moveForm( "div-comment-106617", "106617", "respond", "3079" )' aria-label='Responder a El inagotable'>Responder</a>	</div>
	</div>
<ul class="children">
<li class="comment odd alt depth-2 parent highlander-comment" id="comment-106618">
	<div id="div-comment-106618">
	<div class="comment-author vcard comment-meta commentmetadata">
	<img alt='' src='https://1.gravatar.com/avatar/aa448f12fd99f994a6bd2e54772daf08?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	<cite>Comentario por <span class="fn">El inagotable</span> on agosto 9, 2017 <a href="#comment-106618">2:52 pm</a></cite>
	</div>
	<p>Que NO escribes bien</p>
	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/?replytocom=106618#respond' onclick='return addComment.moveForm( "div-comment-106618", "106618", "respond", "3079" )' aria-label='Responder a El inagotable'>Responder</a>	</div>
	</div>
<ul class="children">
<li class="comment even depth-3 parent highlander-comment" id="comment-106626">
	<div id="div-comment-106626">
	<div class="comment-author vcard comment-meta commentmetadata">
	<img alt='' src='https://2.gravatar.com/avatar/b0d6b942b9ad3713c252047f9ab8befe?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	<cite>Comentario por <span class="fn">CHIQUITICA periodismo de barrio</span> on agosto 9, 2017 <a href="#comment-106626">11:04 pm</a></cite>
	</div>
	<p>Que yo sepa a los homos lo que les para es el fondillo</p>
	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/?replytocom=106626#respond' onclick='return addComment.moveForm( "div-comment-106626", "106626", "respond", "3079" )' aria-label='Responder a CHIQUITICA periodismo de barrio'>Responder</a>	</div>
	</div>
<ul class="children">
<li class="comment odd alt depth-4 highlander-comment" id="comment-106627">
	<div id="div-comment-106627">
	<div class="comment-author vcard comment-meta commentmetadata">
	<img alt='' src='https://1.gravatar.com/avatar/aa448f12fd99f994a6bd2e54772daf08?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	<cite>Comentario por <span class="fn">El inagotable</span> on agosto 10, 2017 <a href="#comment-106627">1:01 am</a></cite>
	</div>
	<p>Copio:</p>
<p>Que yo sepa a los homos lo que les para es el fondillo<br />
&#8230;&#8230;<br />
Ja, ja, ja. ¡QUE IGNORANTE ERES!</p>
	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/?replytocom=106627#respond' onclick='return addComment.moveForm( "div-comment-106627", "106627", "respond", "3079" )' aria-label='Responder a El inagotable'>Responder</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 parent highlander-comment" id="comment-106631">
	<div id="div-comment-106631">
	<div class="comment-author vcard comment-meta commentmetadata">
	<img alt='' src='https://1.gravatar.com/avatar/aa448f12fd99f994a6bd2e54772daf08?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	<cite>Comentario por <span class="fn">El inagotable</span> on agosto 10, 2017 <a href="#comment-106631">7:16 am</a></cite>
	</div>
	<p>Paqui.</p>
<p>Mi experiencia en ese tema es que  la inmensa mayoria de los jovenes de Cuba, de los EE UU, de Angola, de Rusia, de China, de Japon &#8211; menciona uno- no quieren ser llamados al S M OBLIGATORIO. ¿ Algo te hace pensar que un miembro de la comunidad gay cubana va a recibir uno de esos telegramas de conscripcion que le conminan a presentarse con pasta, jabon, cepillo de dientes, una muda limpia de ropa interior bajo amenaza de que si no se presenta lo meten preso y se va ir a la Feria de la Juventud para ponerse a tirar cohetes?</p>
	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/?replytocom=106631#respond' onclick='return addComment.moveForm( "div-comment-106631", "106631", "respond", "3079" )' aria-label='Responder a El inagotable'>Responder</a>	</div>
	</div>
<ul class="children">
<li class="comment odd alt depth-2 parent highlander-comment" id="comment-106632">
	<div id="div-comment-106632">
	<div class="comment-author vcard comment-meta commentmetadata">
	<img alt='' src='https://1.gravatar.com/avatar/aa448f12fd99f994a6bd2e54772daf08?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	<cite>Comentario por <span class="fn">El inagotable</span> on agosto 10, 2017 <a href="#comment-106632">7:25 am</a></cite>
	</div>
	<p>En mi epoca, cuando pasaba un camion cargado de infelices vestidos de verde olivo y rapados al cero, los jodedores de la esquina les gritaban al vehiculo que se le alejaba despidiendo un humo toxico:<br />
 &#8220;Siete pesosss&#8221;. Y hubo parejas de recien casados esperando, anhelando tener una niña al preferir que la criatura fuese p&#8230;. y no recluta.</p>
	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/?replytocom=106632#respond' onclick='return addComment.moveForm( "div-comment-106632", "106632", "respond", "3079" )' aria-label='Responder a El inagotable'>Responder</a>	</div>
	</div>
<ul class="children">
<li class="comment even depth-3 highlander-comment" id="comment-106633">
	<div id="div-comment-106633">
	<div class="comment-author vcard comment-meta commentmetadata">
	<img alt='' src='https://1.gravatar.com/avatar/aa448f12fd99f994a6bd2e54772daf08?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	<cite>Comentario por <span class="fn">El inagotable</span> on agosto 10, 2017 <a href="#comment-106633">7:30 am</a></cite>
	</div>
	<p>Paqui, ja, js. Ja. Me uno a un comentarsta que suele ofenderte, en nombre de esos pobres muchachos, aunque ese no sea mi estilo<br />
 Eres un gargajo.</p>
	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/?replytocom=106633#respond' onclick='return addComment.moveForm( "div-comment-106633", "106633", "respond", "3079" )' aria-label='Responder a El inagotable'>Responder</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-106636">
	<div id="div-comment-106636">
	<div class="comment-author vcard comment-meta commentmetadata">
	<img alt='' src='https://1.gravatar.com/avatar/aa448f12fd99f994a6bd2e54772daf08?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	<cite>Comentario por <span class="fn">El inagotable</span> on agosto 10, 2017 <a href="#comment-106636">10:49 am</a></cite>
	</div>
	<p>Le hago el cuento a mi hijo:</p>
<p> Un periodista cubano, gay, esta contento porque ahora los gays en  Cuba pueden ser llamados al servicio militar obligatorio y en su blog, ja, ja ,ja lo estamos jodiendo.</p>
<p>&#8230;y responde Ja. Ja. Ja.</p>
	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/?replytocom=106636#respond' onclick='return addComment.moveForm( "div-comment-106636", "106636", "respond", "3079" )' aria-label='Responder a El inagotable'>Responder</a>	</div>
	</div>
</li><!-- #comment-## -->
</ol>
	<div class="comment-navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>
</div>
<br />
	
<p>
<a href="https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/feed/">Comments RSS</a>
<a href="https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/trackback/" rel="trackback">TrackBack Identifier URI</a>

</p>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://paquitoeldecuba.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="469d0c349d" /><input type="hidden" name="_wp_http_referer" value="/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='3079' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b6d1efa534" /></p>
<input type="hidden" name="genseq" value="1502366503" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="229"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>

		</div>
	</div>


	<div class="navigation"><a href="https://paquitoeldecuba.com/2017/07/30/el-rumbo-de-la-revolucion-contra-la-homofobia-tambien-esta-trazado-pero-cumplirlo-lleva-pelea/" rel="prev">El rumbo de la Revolución contra la homofobia también está trazado pero cumplirlo lleva&nbsp;pelea</a> </div>


</div><!-- end .narrowcolumn -->

<div id="obar">
	<div class="sub-obar">
		<ul>
		<li id="media_image-5" class="widget widget_media_image"><h2 class="widgettitle">Soy integrante de&#8230;</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://hxdcuba.blogspot.com/" class="" rel="" target=""><img width="150" height="95" src="https://paquitoeldecuba.files.wordpress.com/2016/09/logo-hxd-2014.jpg?w=150" class="image wp-image-2889 aligncenter attachment-150x100 size-150x100" alt="" style="max-width: 100%; height: auto;" srcset="https://paquitoeldecuba.files.wordpress.com/2016/09/logo-hxd-2014.jpg?w=150 150w, https://paquitoeldecuba.files.wordpress.com/2016/09/logo-hxd-2014.jpg 281w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="2889" data-permalink="https://paquitoeldecuba.com/2016/09/05/nace-en-matanzas-humanidad-por-la-diversidad-o-nuestro-mejor-cumpleanos/logo-hxd-2014/" data-orig-file="https://paquitoeldecuba.files.wordpress.com/2016/09/logo-hxd-2014.jpg" data-orig-size="281,178" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-hxd-2014" data-image-description="" data-medium-file="https://paquitoeldecuba.files.wordpress.com/2016/09/logo-hxd-2014.jpg?w=281" data-large-file="https://paquitoeldecuba.files.wordpress.com/2016/09/logo-hxd-2014.jpg?w=281" /></a></li>
<li id="media_image-6" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://proyectoarcoiris.wordpress.com/" class="" rel="" target=""><img class="image alignnone" src="http://www.havanatimes.org/sp/wp-content/uploads/2012/06/Besada-arco-siluetas-smal.jpg" alt="" width="150" height="100" /></a></li>
<li id="media_image-4" class="widget widget_media_image"><h2 class="widgettitle">SÉPTIMO CUMPLEAÑOS DEL BLOG: 4 de diciembre 2016</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img class="image aligncenter" src="https://s-media-cache-ak0.pinimg.com/236x/29/07/21/2907211adaf0fcf4dbec99e6b34a2f5a.jpg" alt="" width="100" height="100" /></li>
<li id="text-6" class="widget widget_text">			<div class="textwidget">Quienes tenemos el privilegio de acceder a Internet en Cuba deberíamos proponernos siempre mejorar algo DENTRO DEL PAÍS, y no solamente ocuparnos de la hostilidad externa. Tal vez así avanzaríamos mucho más rápido. (3 de agosto de 2011, en Facebook)</div>
		</li>
<li id="blog-stats-2" class="widget widget_blog-stats"><h2 class="widgettitle">La cuenta</h2>
		<ul>
			<li>752,238 accesos</li>
		</ul>
		</li>
<li id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h2 class="widgettitle">El caos ordenado</h2>
<div style="overflow:hidden"><a href="https://paquitoeldecuba.com/tag/activismo/" class="tag-cloud-link tag-link-24322 tag-link-position-1" style="font-size: 18.910344827586pt;" aria-label="activismo (171 elementos)">activismo</a>
<a href="https://paquitoeldecuba.com/tag/activista/" class="tag-cloud-link tag-link-3041989 tag-link-position-2" style="font-size: 15.820689655172pt;" aria-label="activista (82 elementos)">activista</a>
<a href="https://paquitoeldecuba.com/tag/bisexual/" class="tag-cloud-link tag-link-45672 tag-link-position-3" style="font-size: 11.862068965517pt;" aria-label="bisexual (31 elementos)">bisexual</a>
<a href="https://paquitoeldecuba.com/tag/blog/" class="tag-cloud-link tag-link-273 tag-link-position-4" style="font-size: 17.075862068966pt;" aria-label="Blog (111 elementos)">Blog</a>
<a href="https://paquitoeldecuba.com/tag/bloguero/" class="tag-cloud-link tag-link-859152 tag-link-position-5" style="font-size: 16.689655172414pt;" aria-label="Bloguero (101 elementos)">Bloguero</a>
<a href="https://paquitoeldecuba.com/tag/cambio/" class="tag-cloud-link tag-link-180784 tag-link-position-6" style="font-size: 19.586206896552pt;" aria-label="cambio (205 elementos)">cambio</a>
<a href="https://paquitoeldecuba.com/tag/capitalismo/" class="tag-cloud-link tag-link-85629 tag-link-position-7" style="font-size: 12.827586206897pt;" aria-label="capitalismo (40 elementos)">capitalismo</a>
<a href="https://paquitoeldecuba.com/tag/cenesex/" class="tag-cloud-link tag-link-4366702 tag-link-position-8" style="font-size: 17.655172413793pt;" aria-label="CENESEX (128 elementos)">CENESEX</a>
<a href="https://paquitoeldecuba.com/tag/comunista/" class="tag-cloud-link tag-link-766880 tag-link-position-9" style="font-size: 14.662068965517pt;" aria-label="comunista (62 elementos)">comunista</a>
<a href="https://paquitoeldecuba.com/tag/conferencia-del-partido/" class="tag-cloud-link tag-link-64895656 tag-link-position-10" style="font-size: 8.8689655172414pt;" aria-label="Conferencia del Partido (15 elementos)">Conferencia del Partido</a>
<a href="https://paquitoeldecuba.com/tag/cuba/" class="tag-cloud-link tag-link-16719 tag-link-position-11" style="font-size: 22pt;" aria-label="Cuba (361 elementos)">Cuba</a>
<a href="https://paquitoeldecuba.com/tag/cultura/" class="tag-cloud-link tag-link-2367 tag-link-position-12" style="font-size: 8.8689655172414pt;" aria-label="cultura (15 elementos)">cultura</a>
<a href="https://paquitoeldecuba.com/tag/codigo-de-familia/" class="tag-cloud-link tag-link-12555810 tag-link-position-13" style="font-size: 10.027586206897pt;" aria-label="código de familia (20 elementos)">código de familia</a>
<a href="https://paquitoeldecuba.com/tag/codigo-de-trabajo/" class="tag-cloud-link tag-link-13829061 tag-link-position-14" style="font-size: 8.8689655172414pt;" aria-label="Código de Trabajo (15 elementos)">Código de Trabajo</a>
<a href="https://paquitoeldecuba.com/tag/democracia/" class="tag-cloud-link tag-link-257589 tag-link-position-15" style="font-size: 9.448275862069pt;" aria-label="Democracia (17 elementos)">Democracia</a>
<a href="https://paquitoeldecuba.com/tag/derecho/" class="tag-cloud-link tag-link-13186 tag-link-position-16" style="font-size: 9.8344827586207pt;" aria-label="derecho (19 elementos)">derecho</a>
<a href="https://paquitoeldecuba.com/tag/derechos-humanos/" class="tag-cloud-link tag-link-31684 tag-link-position-17" style="font-size: 19.393103448276pt;" aria-label="derechos humanos (193 elementos)">derechos humanos</a>
<a href="https://paquitoeldecuba.com/tag/derechos-sexuales/" class="tag-cloud-link tag-link-1235953 tag-link-position-18" style="font-size: 10.027586206897pt;" aria-label="derechos sexuales (20 elementos)">derechos sexuales</a>
<a href="https://paquitoeldecuba.com/tag/diagnostico/" class="tag-cloud-link tag-link-66830 tag-link-position-19" style="font-size: 11.379310344828pt;" aria-label="diagnóstico (28 elementos)">diagnóstico</a>
<a href="https://paquitoeldecuba.com/tag/discriminacion/" class="tag-cloud-link tag-link-240156 tag-link-position-20" style="font-size: 19.972413793103pt;" aria-label="discriminación (222 elementos)">discriminación</a>
<a href="https://paquitoeldecuba.com/tag/diversidad/" class="tag-cloud-link tag-link-597473 tag-link-position-21" style="font-size: 21.613793103448pt;" aria-label="diversidad (329 elementos)">diversidad</a>
<a href="https://paquitoeldecuba.com/tag/educacion/" class="tag-cloud-link tag-link-1305 tag-link-position-22" style="font-size: 8.8689655172414pt;" aria-label="educación (15 elementos)">educación</a>
<a href="https://paquitoeldecuba.com/tag/educador/" class="tag-cloud-link tag-link-708122 tag-link-position-23" style="font-size: 9.8344827586207pt;" aria-label="educador (19 elementos)">educador</a>
<a href="https://paquitoeldecuba.com/tag/ee-uu/" class="tag-cloud-link tag-link-735354 tag-link-position-24" style="font-size: 9.1586206896552pt;" aria-label="EE.UU. (16 elementos)">EE.UU.</a>
<a href="https://paquitoeldecuba.com/tag/emigracion/" class="tag-cloud-link tag-link-397912 tag-link-position-25" style="font-size: 10.027586206897pt;" aria-label="emigración (20 elementos)">emigración</a>
<a href="https://paquitoeldecuba.com/tag/escuela-lenin/" class="tag-cloud-link tag-link-29160238 tag-link-position-26" style="font-size: 8pt;" aria-label="Escuela Lenin (12 elementos)">Escuela Lenin</a>
<a href="https://paquitoeldecuba.com/tag/estados-unidos/" class="tag-cloud-link tag-link-68395 tag-link-position-27" style="font-size: 8.3862068965517pt;" aria-label="Estados Unidos (13 elementos)">Estados Unidos</a>
<a href="https://paquitoeldecuba.com/tag/familia/" class="tag-cloud-link tag-link-241 tag-link-position-28" style="font-size: 13.986206896552pt;" aria-label="familia (53 elementos)">familia</a>
<a href="https://paquitoeldecuba.com/tag/gay/" class="tag-cloud-link tag-link-3131 tag-link-position-29" style="font-size: 20.455172413793pt;" aria-label="gay (251 elementos)">gay</a>
<a href="https://paquitoeldecuba.com/tag/heterosexual/" class="tag-cloud-link tag-link-248222 tag-link-position-30" style="font-size: 15.91724137931pt;" aria-label="heterosexual (84 elementos)">heterosexual</a>
<a href="https://paquitoeldecuba.com/tag/homofobia/" class="tag-cloud-link tag-link-260391 tag-link-position-31" style="font-size: 20.068965517241pt;" aria-label="homofobia (227 elementos)">homofobia</a>
<a href="https://paquitoeldecuba.com/tag/homosexual/" class="tag-cloud-link tag-link-46818 tag-link-position-32" style="font-size: 20.937931034483pt;" aria-label="homosexual (278 elementos)">homosexual</a>
<a href="https://paquitoeldecuba.com/tag/hsh/" class="tag-cloud-link tag-link-3034867 tag-link-position-33" style="font-size: 15.241379310345pt;" aria-label="HSH (71 elementos)">HSH</a>
<a href="https://paquitoeldecuba.com/tag/hxd/" class="tag-cloud-link tag-link-133087 tag-link-position-34" style="font-size: 10.606896551724pt;" aria-label="HxD (23 elementos)">HxD</a>
<a href="https://paquitoeldecuba.com/tag/identidad-de-genero/" class="tag-cloud-link tag-link-5225618 tag-link-position-35" style="font-size: 16.110344827586pt;" aria-label="identidad de género (89 elementos)">identidad de género</a>
<a href="https://paquitoeldecuba.com/tag/iglesia/" class="tag-cloud-link tag-link-58615 tag-link-position-36" style="font-size: 8.8689655172414pt;" aria-label="iglesia (15 elementos)">iglesia</a>
<a href="https://paquitoeldecuba.com/tag/internet/" class="tag-cloud-link tag-link-22 tag-link-position-37" style="font-size: 10.8pt;" aria-label="Internet (24 elementos)">Internet</a>
<a href="https://paquitoeldecuba.com/tag/ipk/" class="tag-cloud-link tag-link-401644 tag-link-position-38" style="font-size: 9.1586206896552pt;" aria-label="IPK (16 elementos)">IPK</a>
<a href="https://paquitoeldecuba.com/tag/jornada-cubana-contra-la-homofobia/" class="tag-cloud-link tag-link-35942603 tag-link-position-39" style="font-size: 12.827586206897pt;" aria-label="Jornada Cubana contra la Homofobia (40 elementos)">Jornada Cubana contra la Homofobia</a>
<a href="https://paquitoeldecuba.com/tag/jose-marti/" class="tag-cloud-link tag-link-206396 tag-link-position-40" style="font-size: 8pt;" aria-label="José Martí (12 elementos)">José Martí</a>
<a href="https://paquitoeldecuba.com/tag/juventud/" class="tag-cloud-link tag-link-335763 tag-link-position-41" style="font-size: 8.3862068965517pt;" aria-label="juventud (13 elementos)">juventud</a>
<a href="https://paquitoeldecuba.com/tag/legalidad/" class="tag-cloud-link tag-link-761426 tag-link-position-42" style="font-size: 17.365517241379pt;" aria-label="legalidad (119 elementos)">legalidad</a>
<a href="https://paquitoeldecuba.com/tag/legislacion/" class="tag-cloud-link tag-link-34748 tag-link-position-43" style="font-size: 16.110344827586pt;" aria-label="legislación (89 elementos)">legislación</a>
<a href="https://paquitoeldecuba.com/tag/lesbiana/" class="tag-cloud-link tag-link-375608 tag-link-position-44" style="font-size: 9.8344827586207pt;" aria-label="lesbiana (19 elementos)">lesbiana</a>
<a href="https://paquitoeldecuba.com/tag/lgbt/" class="tag-cloud-link tag-link-10257 tag-link-position-45" style="font-size: 19.875862068966pt;" aria-label="LGBT (218 elementos)">LGBT</a>
<a href="https://paquitoeldecuba.com/tag/lgtb/" class="tag-cloud-link tag-link-305983 tag-link-position-46" style="font-size: 8.3862068965517pt;" aria-label="LGTB (13 elementos)">LGTB</a>
<a href="https://paquitoeldecuba.com/tag/libros/" class="tag-cloud-link tag-link-4438 tag-link-position-47" style="font-size: 10.027586206897pt;" aria-label="libros (20 elementos)">libros</a>
<a href="https://paquitoeldecuba.com/tag/literatura/" class="tag-cloud-link tag-link-3719 tag-link-position-48" style="font-size: 11.668965517241pt;" aria-label="literatura (30 elementos)">literatura</a>
<a href="https://paquitoeldecuba.com/tag/mariela-castro/" class="tag-cloud-link tag-link-2259650 tag-link-position-49" style="font-size: 14.565517241379pt;" aria-label="Mariela Castro (61 elementos)">Mariela Castro</a>
<a href="https://paquitoeldecuba.com/tag/matrimonio/" class="tag-cloud-link tag-link-5837 tag-link-position-50" style="font-size: 13.213793103448pt;" aria-label="matrimonio (44 elementos)">matrimonio</a>
<a href="https://paquitoeldecuba.com/tag/medios-de-comunicacion/" class="tag-cloud-link tag-link-54122 tag-link-position-51" style="font-size: 10.220689655172pt;" aria-label="medios de comunicación (21 elementos)">medios de comunicación</a>
<a href="https://paquitoeldecuba.com/tag/onu/" class="tag-cloud-link tag-link-53372 tag-link-position-52" style="font-size: 8.3862068965517pt;" aria-label="ONU (13 elementos)">ONU</a>
<a href="https://paquitoeldecuba.com/tag/orientacion-sexual/" class="tag-cloud-link tag-link-3138126 tag-link-position-53" style="font-size: 18.524137931034pt;" aria-label="orientación sexual (159 elementos)">orientación sexual</a>
<a href="https://paquitoeldecuba.com/tag/parlamento/" class="tag-cloud-link tag-link-273216 tag-link-position-54" style="font-size: 14.275862068966pt;" aria-label="Parlamento (56 elementos)">Parlamento</a>
<a href="https://paquitoeldecuba.com/tag/partido-comunista-de-cuba/" class="tag-cloud-link tag-link-4895722 tag-link-position-55" style="font-size: 14.275862068966pt;" aria-label="Partido Comunista de Cuba (56 elementos)">Partido Comunista de Cuba</a>
<a href="https://paquitoeldecuba.com/tag/paternidad/" class="tag-cloud-link tag-link-278131 tag-link-position-56" style="font-size: 12.634482758621pt;" aria-label="paternidad (38 elementos)">paternidad</a>
<a href="https://paquitoeldecuba.com/tag/periodismo/" class="tag-cloud-link tag-link-17133 tag-link-position-57" style="font-size: 18.524137931034pt;" aria-label="periodismo (157 elementos)">periodismo</a>
<a href="https://paquitoeldecuba.com/tag/pnr/" class="tag-cloud-link tag-link-731383 tag-link-position-58" style="font-size: 8.6758620689655pt;" aria-label="PNR (14 elementos)">PNR</a>
<a href="https://paquitoeldecuba.com/tag/policia/" class="tag-cloud-link tag-link-73203 tag-link-position-59" style="font-size: 9.6413793103448pt;" aria-label="policía (18 elementos)">policía</a>
<a href="https://paquitoeldecuba.com/tag/polemica/" class="tag-cloud-link tag-link-268081 tag-link-position-60" style="font-size: 9.8344827586207pt;" aria-label="polémica (19 elementos)">polémica</a>
<a href="https://paquitoeldecuba.com/tag/politica/" class="tag-cloud-link tag-link-798 tag-link-position-61" style="font-size: 19.586206896552pt;" aria-label="política (202 elementos)">política</a>
<a href="https://paquitoeldecuba.com/tag/prejuicios/" class="tag-cloud-link tag-link-360441 tag-link-position-62" style="font-size: 19.586206896552pt;" aria-label="prejuicios (204 elementos)">prejuicios</a>
<a href="https://paquitoeldecuba.com/tag/prensa/" class="tag-cloud-link tag-link-58496 tag-link-position-63" style="font-size: 9.8344827586207pt;" aria-label="prensa (19 elementos)">prensa</a>
<a href="https://paquitoeldecuba.com/tag/religion/" class="tag-cloud-link tag-link-116 tag-link-position-64" style="font-size: 9.1586206896552pt;" aria-label="religión (16 elementos)">religión</a>
<a href="https://paquitoeldecuba.com/tag/revolucion/" class="tag-cloud-link tag-link-11461 tag-link-position-65" style="font-size: 20.068965517241pt;" aria-label="Revolución (227 elementos)">Revolución</a>
<a href="https://paquitoeldecuba.com/tag/sexo/" class="tag-cloud-link tag-link-20513 tag-link-position-66" style="font-size: 16.303448275862pt;" aria-label="sexo (92 elementos)">sexo</a>
<a href="https://paquitoeldecuba.com/tag/sida/" class="tag-cloud-link tag-link-78797 tag-link-position-67" style="font-size: 15.144827586207pt;" aria-label="sida (70 elementos)">sida</a>
<a href="https://paquitoeldecuba.com/tag/socialismo/" class="tag-cloud-link tag-link-7940 tag-link-position-68" style="font-size: 20.455172413793pt;" aria-label="socialismo (250 elementos)">socialismo</a>
<a href="https://paquitoeldecuba.com/tag/television/" class="tag-cloud-link tag-link-459 tag-link-position-69" style="font-size: 8.6758620689655pt;" aria-label="televisión (14 elementos)">televisión</a>
<a href="https://paquitoeldecuba.com/tag/trabajo/" class="tag-cloud-link tag-link-2130 tag-link-position-70" style="font-size: 15.241379310345pt;" aria-label="trabajo (72 elementos)">trabajo</a>
<a href="https://paquitoeldecuba.com/tag/transexual/" class="tag-cloud-link tag-link-250444 tag-link-position-71" style="font-size: 13.6pt;" aria-label="transexual (48 elementos)">transexual</a>
<a href="https://paquitoeldecuba.com/tag/universidad/" class="tag-cloud-link tag-link-16997 tag-link-position-72" style="font-size: 13.11724137931pt;" aria-label="universidad (43 elementos)">universidad</a>
<a href="https://paquitoeldecuba.com/tag/union-civil/" class="tag-cloud-link tag-link-1192362 tag-link-position-73" style="font-size: 11.668965517241pt;" aria-label="unión civil (30 elementos)">unión civil</a>
<a href="https://paquitoeldecuba.com/tag/union-legal/" class="tag-cloud-link tag-link-27935969 tag-link-position-74" style="font-size: 11.668965517241pt;" aria-label="unión legal (30 elementos)">unión legal</a>
<a href="https://paquitoeldecuba.com/tag/vih/" class="tag-cloud-link tag-link-285797 tag-link-position-75" style="font-size: 15.241379310345pt;" aria-label="VIH (72 elementos)">VIH</a></div></li>
<li id="search-3" class="widget widget_search"><h2 class="widgettitle">La aguja en el pajar</h2>
<form method="get" id="searchform" action="https://paquitoeldecuba.com/">
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Buscar" />
</form></li>
<li id="twitter-2" class="widget widget_twitter"><h2 class="widgettitle"><a href='http://twitter.com/paquitoeldecuba'>Mis Twitter</a></h2>
<ul class='tweets'>
			<li>
				Menos mal que @<a href='http://twitter.com/realDonaldTrump'>realDonaldTrump</a> no ha venido a <a href='http://twitter.com/search?q=%23Cuba'>#Cuba</a>: no pueden acusarnos de volverlo idiota 				<a href="http://twitter.com/paquitoeldecuba/statuses/895480398049722369" class="timesince">8&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				¡Si @<a href='http://twitter.com/realDonaldTrump'>realDonaldTrump</a> se queda mudo entonces sí que nos invaden! <a href='http://twitter.com/search?q=%23Cuba'>#Cuba</a> <a href='http://twitter.com/search?q=%23EEUU'>#EEUU</a> 				<a href="http://twitter.com/paquitoeldecuba/statuses/895480181984505856" class="timesince">9&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Dice @<a href='http://twitter.com/realDonaldTrump'>realDonaldTrump</a> que de La Habana para Washington no se oye nada <a href='http://twitter.com/search?q=%23Cuba'>#Cuba</a> <a href='http://twitter.com/search?q=%23EEUU'>#EEUU</a> 				<a href="http://twitter.com/paquitoeldecuba/statuses/895479953797414912" class="timesince">9&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Mi sincero deseo de que continúe mejoramiento de relaciones, con buena vecindad y respeto a independencia de <a href='http://twitter.com/search?q=%23Cuba'>#Cuba</a> <a href="http://www.minrex.gob.cu/es/declaracion-del-ministerio-de-relaciones-exteriores-de-cuba-5"> minrex.gob.cu/es/declaracion…</a> 				<a href="http://twitter.com/paquitoeldecuba/statuses/895450403168538624" class="timesince">10&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Política todavía con rasgos discriminatorios, pero un salto en reconocimiento de <a href='http://twitter.com/search?q=%23DDHH'>#DDHH</a> de personas <a href='http://twitter.com/search?q=%23LGBTI'>#LGBTI</a> <a href='http://twitter.com/search?q=%23Cuba'>#Cuba</a> <a href="https://paquitoeldecuba.com/2017/08/08/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba/"> paquitoeldecuba.com/2017/08/08/jov…</a> 				<a href="http://twitter.com/paquitoeldecuba/statuses/894927004600074244" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/paquitoeldecuba"  class='twitter-follow-button' data-show-count='false' data-link-color='#cc0000' data-text-color='#000000'>Follow @paquitoeldecuba</a></li>
<li id="calendar-4" class="widget widget_calendar"><h2 class="widgettitle">El implacable, el que pasó</h2>
<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>agosto 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://paquitoeldecuba.com/2017/07/">&laquo; Jul</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td><a href="https://paquitoeldecuba.com/2017/08/08/" aria-label="Entradas publicadas el 8 August, 2017">8</a></td><td>9</td><td id="today">10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li>
<li id="text-9" class="widget widget_text"><h2 class="widgettitle">Más videos</h2>
			<div class="textwidget"><div class="fb-video" data-allowfullscreen="true" data-href="https://www.facebook.com/cenesex/videos/1076358139094929/?pnref=story"></div></div>
		</li>

</ul>
	</div>

	<div class="sub-obar">
<ul>
<li id="linkcat-28699846" class="widget widget_links"><h2 class="widgettitle">Arrímate a estos árboles</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://anodis.com/" title="Agencia de Noticias sobre Diversidad Sexual">Anodis</a>
Agencia de Noticias sobre Diversidad Sexual
0</li>
<li><a href="http://expresos-sociales.blogspot.com.es/" title="Blog de lesbianas, homosexuales, transexuales y bisexuales represaliados en la dictadura franquista">Asociación Ex-Presos sociales de España</a>
Blog de lesbianas, homosexuales, transexuales y bisexuales represaliados en la dictadura franquista
0</li>
<li><a href="http://papelesdsx.blogspot.com/" title="Blog de Jorge, soy periodista venezolano, aprendiz de historiador y requetechavista que comenta noticias sobre diversidad sexual, feminismo, lucha contra el VIH/SIDA, organizaciones LGBTI de la Patria Grande y otras mariqueras">Bitácora Sexodiversa</a>
Blog de Jorge, soy periodista venezolano, aprendiz de historiador y requetechavista que comenta noticias sobre diversidad sexual, feminismo, lucha contra el VIH/SIDA, organizaciones LGBTI de la Patria Grande y otras mariqueras
0</li>
<li><a href="http://www.transexualcubana.blogspot.com/" title="Cubana transexual ya reasignada que vive en Canadá">Blog de Lucía</a>
Cubana transexual ya reasignada que vive en Canadá
0</li>
<li><a href="http://www.blogdoclaudionascimento.com/" title="Desde Brasil aborda problemas de la comunidad LGBT">Blog do Cláudio Nascimento</a>
Desde Brasil aborda problemas de la comunidad LGBT
0</li>
<li><a href="http://socialismohomosexual.blogspot.com/" title="Blog de personas LBGT de Venezuela">Bloque Socialista Unido de Liberación Homosexual</a>
Blog de personas LBGT de Venezuela
0</li>
<li><a href="http://bbimbi.blogspot.com/" title="Blog periodístico">Bruno Bimbi</a>
Blog periodístico
0</li>
<li><a href="http://deimproviso.wordpress.com/" title="Blog muy diverso de antropólogo mexicano">Cálamo Currente</a>
Blog muy diverso de antropólogo mexicano
0</li>
<li><a href="http://www.cascaraamarga.es/" title="Portal informativo LGBT de España">Cáscara amarga</a>
Portal informativo LGBT de España
0</li>
<li><a href="http://www.cenesex.org/" title="Centro Nacional de Educación Sexual Cuba">CENESEX</a>
Centro Nacional de Educación Sexual Cuba
0</li>
<li><a href="http://www.conapred.org.mx/" title="Consejo Nacional para prevenir la Discriminación, en México">CONAPRED</a>
Consejo Nacional para prevenir la Discriminación, en México
0</li>
<li><a href="http://www.peglez.blogspot.com/">Cuba Ala Décima</a>
0</li>
<li><a href="http://destinocuba.wordpress.com/">DestinoCuba</a>
0</li>
<li><a href="http://www.carlaantonelli.com/primera_pagina.htm" title="Diario Digital Transexual en Red desde el 2000">Diario Digital Transexual</a>
Diario Digital Transexual en Red desde el 2000
0</li>
<li><a href="http://elblogdemarielacastro.blogspot.com/" title="Página personal de la directora de CENESEX">El blog de Mariela Castro</a>
Página personal de la directora de CENESEX
0</li>
<li><a href="http://www.elchedelosgays.blogspot.com/" title="Blog del autor chileno Víctor Hugo Robles">El Che de los gays</a>
Blog del autor chileno Víctor Hugo Robles
0</li>
<li><a href="http://genealogiadelnictalope.blogspot.com/" title="Bitácora del joven amante de la noche Maykel González Vivero, de Sagua la Grande">el Nictálope</a>
Bitácora del joven amante de la noche Maykel González Vivero, de Sagua la Grande
0</li>
<li><a href="http://yasminsilvia.blogspot.com/" title="Blog de una cubana que pertenece &#8220;a la inmensa minoría, la inmensa minoría de las mujeres, la inmensa minoría no blanca, la inmensa minoría no heterosexual&#8221;">En 2310 y 8225</a>
Blog de una cubana que pertenece &#8220;a la inmensa minoría, la inmensa minoría de las mujeres, la inmensa minoría no blanca, la inmensa minoría no heterosexual&#8221;
0</li>
<li><a href="http://espejoimpaciente.wordpress.com/" title="La página personal de Jorge Rivas, crítico cubano de artes plásticas y otros temas culturales">Espejo impaciente</a>
La página personal de Jorge Rivas, crítico cubano de artes plásticas y otros temas culturales
0</li>
<li><a href="http://www.renomassola.blogspot.com/">FotoCuba</a>
0</li>
<li><a href="http://gaysenace.blogspot.com/" title="Blog de Octavio Caraballo, periodista de Canarias, España">Gay se nace</a>
Blog de Octavio Caraballo, periodista de Canarias, España
0</li>
<li><a href="http://www.hijoshomosexuales.blogspot.com/" title="Blog de madre peruana con hija lesbiana">Hijos homosexuales</a>
Blog de madre peruana con hija lesbiana
0</li>
<li><a href="http://aroqueg.blogspot.com/" title="Espacio para debatir sobre sexualidad y diversidad sexual">HOMO@sapiens.cu</a>
Espacio para debatir sobre sexualidad y diversidad sexual
0</li>
<li><a href="http://k1000g.blogspot.com/" title="Blog de Camilo García, hermano del grupo HxD">K1000G Mi Cuba&#8230; y más</a>
Blog de Camilo García, hermano del grupo HxD
0</li>
<li><a href="http://lalocadelblog.blogspot.com/" title="Cuba vista por una loca (emigrada)">La loca del blog</a>
Cuba vista por una loca (emigrada)
0</li>
<li><a href="http://lavidaenpeso.blogspot.com/" title="MISUANGELO: escritor cubano gay en Suecia">La vida en peso</a>
MISUANGELO: escritor cubano gay en Suecia
0</li>
<li><a href="http://micayitocuba.com/" title="Proyecto especializado en turismo LGBT para quien desea viajar a Cuba">Mi Cayito Cuba</a>
Proyecto especializado en turismo LGBT para quien desea viajar a Cuba
0</li>
<li><a href="http://www.yurisnorido.blogspot.com/">Micro-crónicas</a>
0</li>
<li><a href="http://www.jjambrina.blogspot.com/">Morning Walk</a>
0</li>
<li><a href="http://negracubanateniaqueser.wordpress.com/" title="Por los derechos de la mujer y contra la discriminación">Negra cubana</a>
Por los derechos de la mujer y contra la discriminación
0</li>
<li><a href="http://pensarenpositivo.wordpress.com/" title="Blog de Luis Enrique Mederos, activista LGBT del grupo HxD que aborda el VIH/sida">Pensar en positivo</a>
Blog de Luis Enrique Mederos, activista LGBT del grupo HxD que aborda el VIH/sida
0</li>
<li><a href="http://jimagua.blogspot.com/" title="Blog de Francisco J. Cartagena Méndez, El Jimagua, escritor y activista gay de Puerto Rico">Poesías gay del Jimagua</a>
Blog de Francisco J. Cartagena Méndez, El Jimagua, escritor y activista gay de Puerto Rico
0</li>
<li><a href="http://aroqueg.cubava.cu/">ProQueer Cuerpos y sexualidades libres</a>
0</li>
<li><a href="http://proyectoarcoiris.wordpress.com/" title="Colectivo LGBT de Cuba anticapitalista e independiente">Proyecto Arcoíris</a>
Colectivo LGBT de Cuba anticapitalista e independiente
0</li>
<li><a href="http://www.quientienesida.cl/#top" title="Página de Chile con proyecto de prevención de VIH/sida">Quién tiene sida</a>
Página de Chile con proyecto de prevención de VIH/sida
0</li>
<li><a href="http://www.radiomitos.cl/" title="Portal chileno de Radio y TV LGBT">Radio Mitos</a>
Portal chileno de Radio y TV LGBT
0</li>
<li><a href="http://redmasculinidades.blogspot.com/" title="noticias relacionadas con las actividades de la red iberoamericana de masculinidades">Red iberoamericana de Masculinidades</a>
noticias relacionadas con las actividades de la red iberoamericana de masculinidades
0</li>
<li><a href="http://www.sentidog.com/lat/" title="Noticias gay. Argentina. Latinoamerica">SentidoG</a>
Noticias gay. Argentina. Latinoamerica
0</li>
<li><a href="http://sonnuestroshijos.blogspot.com/" title="Blog de apoyo a Familias Homoparentales de España que acceden a paternidad mediante gestación subrogada">Son nuestros hijos</a>
Blog de apoyo a Familias Homoparentales de España que acceden a paternidad mediante gestación subrogada
0</li>
<li><a href="http://www.tendenciagay.com/" title="Actualidad del mundo gay">Tendencia gay</a>
Actualidad del mundo gay
0</li>
<li><a href="http://tomarlapalabra.wordpress.com/" title="Sitio crítico de la Revolución cubana pero con humor">Tomar la palabra</a>
Sitio crítico de la Revolución cubana pero con humor
0</li>
<li><a href="http://transcuba.wordpress.com/" title="Blog para el diálogo sobre el fututo de las personas transgénero en Cuba">TransCuba</a>
Blog para el diálogo sobre el fututo de las personas transgénero en Cuba
0</li>
<li><a href="http://www.universogay.com/">Universo gay</a>
0</li>
<li><a href="http://www.uruguayvihda.org/" title="Blog de Leo Ferreyra, seropositivo y activista uruguayo en defensa de las personas que viven con VIH">Uruguayvihda</a>
Blog de Leo Ferreyra, seropositivo y activista uruguayo en defensa de las personas que viven con VIH
0</li>

	</ul>
</li>

	<li>
	<ul>
		<li></li>
		<li><a href="https://wordpress.com/?ref=footer_blog">Blog de WordPress.com.</a></li>
	</ul>
	</li>
</ul>
	</div>

		</div><!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201732y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-584a4732abb769c8d810c9b806e96446">
	</div>
	<div class="grofile-hash-map-aa448f12fd99f994a6bd2e54772daf08">
	</div>
	<div class="grofile-hash-map-b0d6b942b9ad3713c252047f9ab8befe">
	</div>
	<div class="grofile-hash-map-461d3141cb640957a1ef689aa498ec71">
	</div>
	<div class="grofile-hash-map-42d14f99b6a6ecbc4ca5b93d8b3713b3">
	</div>
	<div class="grofile-hash-map-e718bda92069b5ce25cc6ecd876b5eab">
	</div>
	<div class="grofile-hash-map-676bbda58e6a4964f101ae894cedfcf4">
	</div>
	<div class="grofile-hash-map-2aaea60fad3dd3895762249ea3f223ef">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/paquitoeldecuba.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/paquitoeldecuba.wordpress.com\/wp-login.php?action=logout&_wpnonce=d653ccea1a","homeURL":"https:\/\/paquitoeldecuba.com\/","postID":"3079","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"10732749","siteName":"paquitoeldeCuba","siteURL":"https:\/\/paquitoeldecuba.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/neo-sapien-05","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/paquitoeldecuba.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpaquitoeldecuba.com%2F2017%2F08%2F08%2Fjovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba%2F","themeURL":"","xhrURL":"https:\/\/paquitoeldecuba.com\/wp-admin\/admin-ajax.php","nonce":"6b11cf0de2","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"87b11994af\" \/>","referer":"https:\/\/paquitoeldecuba.com\/2017\/08\/08\/jovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba\/","canFollow":"1","feedID":"12726467","statusMessage":"","customizeLink":"https:\/\/paquitoeldecuba.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpaquitoeldecuba.wordpress.com%2F2017%2F08%2F08%2Fjovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba%2F","postID":"3079","shortlink":"http:\/\/wp.me\/pJ24R-NF","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/paquitoeldecuba.com\/3079","statsLink":"https:\/\/wordpress.com\/stats\/post\/3079\/paquitoeldecuba.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Neo-Sapien","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 414 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/paquitoeldecuba.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpaquitoeldecuba.com%2F2017%2F08%2F08%2Fjovenes-homosexuales-ya-pueden-cumplir-servicio-militar-en-cuba%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
var jpfbembed = {"appid":"249643311490"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9jksOwjAMRC9E6rao3SGOgtLEQD5OQj4Fbk8qQcUqu5HnzZPhGZjwLqPLoBNIXJXA8Op0OsBfRYUFW27KJbDKYIJHwYJ37qTF+IOVE7bIWlaR8ER1yCIG++5IuYaRy9qzhUcgnjLGmphfMUa1yfZbyyCy8m4z7KlFG5UIMzt2PVzq03D1kRq8xhy4MF+WC1y8NwxpQVlXZzoNUz8OYz9Ps/4ARmx8KA=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "paquitoeldecuba.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'10732749','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'10732749','v':'wpcom','tz':'0','user_id':'0','post':'3079','subd':'paquitoeldecuba'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUD9QcltzLjhkeS0vT2g/YnhXJlhRRkJWN0Q2RkgmN0Q5WkdJJi1RaH5MUmcmeE5kZ0lnRlZ0PXZUJixRMGJ5VitMa1czYjl5ekk0enJoYU55LCxheWdBb2RjM1N8cGRDYy9WZlMscywxW2l0SFdhTWc5SmYuNWFwZ2dDZlZGR2cvbTlaejV6TEZUTUlERXB6cltCWHMuLC4sLmZbW2NaN3J5cj83TkVZMS5ZaCZKaC5QZGFJcDRMTFBVYlpdYzhpRixWOUR3WExvL3QuVTZFaCUmN2k9S2pFYWlBeGQyTDZdYTZMRFJ2amg2TkY/U1lLSTlFMV81cDJsOEdvMG83QmZ0WDhxN3lUaDJmd3pvPz0wRzdjdFQ='}]);
_stq.push([ 'clickTrackerInit', '10732749', '3079' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></div><!-- #wrapper -->
</body>
</html>